Sari la conținut

Recommended Posts

- Numele telefonului / tabletei: Huawei Y5 ii

- Descrierea problemei : Am o problema cu internetul la Telekom. Am telefon compatibil sa prinda 4G, sunt sub aria de acoperire 4G, iar eu tot nu prind aceasta viteza la internet. Prind E in mare parte, iar din 5 in 5 minute mai intra in viteza H+ pentru 30 de secunde. Prima data cand am cumparat telefonul, cu aceeasi cartela SIM si aceeasi optiune activata, aveam 4G 24/24, nu scadea deloc sub 4G, insa dupa 2 zile a aparut problema. Prietenii mei au aceeasi optiune, insa ei prind 4G oriunde si oricand. Niste idei? :|

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Daca spui ca te afli in aria de acoperire a retelei, si totusi problema persista, du-te intr-un shop de-al lor si intreaba.

Cea mai rapida rezolvare. Nu cred ca e telefonul de vina.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

In caz ca nu ai rezolvat , incearca sa intri la setari iar la conexiuni o sa gasesti ceva de genu 'Mai multe retele' (asa e la mine) , intri acolo ,dai pe 'retele mobile' si apoi te uiti la 'mod retea'  daca ai bifat sa prinzi si 4G

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Dar nu ti ai dat seama ca Semnalul E este mai bun decat cel h+? nu inteleg ce are E, iti merge netul perfect .

Nu iti apare 4G chiar daca esti si in casa , depinde de semnalul pe care il prinde telefonul. De ex. mie la iph imi apare 3G cand sunt la sc pt ca nu am mult semnal si cand sunt afara am 4G

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

×